pompa wodna

ja37

V.I.P.
Posty: 2674
Rejestracja: 22 gru 2006, 15:18
Imię: Grzesiek
Auto: corsa B + 2x astra H
Silnik: Z20LET+
Województwo: łódzkie
Lokalizacja: Łódź

#11

Nieprzeczytany post autor: ja37 » 03 paź 2008, 21:36

Może być jutro?
Akurat mam rozebrany.

marian paszek

Astro-maniak
Posty: 3585
Rejestracja: 12 lis 2007, 7:35
Lokalizacja: bydgoszcz
Kontakt:

#12

Nieprzeczytany post autor: marian paszek » 04 paź 2008, 6:19

ok. jazeli mozesz to jak najwczesniej bo szwagier bez konspektu za robote sie nie zabierze a wekendu szkoda i moze jeszcze by zdazyl kupic klamoty, a uniego jak nie przyniesie starych to na bank cos w sklepie pochrzania .
marpas 1954

Awatar użytkownika
pk12975

Użytkownik
Posty: 2
Rejestracja: 26 sty 2008, 13:01
Lokalizacja: kmlkju
Kontakt:

#13

Nieprzeczytany post autor: pk12975 » 04 paź 2008, 9:12

Witajcie. Tam w zeby od kola zamachowego srubokret plaski dobrze pasuje. tylko z odpowiedniej strony go wsadzcie. Na srube (z Torxem na wierzchu) kola pasowego pasuje klucz nasadowy 15mm jak kto nie ma specjalnej nasadki nr17. Z czuciem da sie to normalna nasadka odkrecic. milej rozbiorki. Pozdro! :) :)

[ Dodano: 2008-10-04, 09:14 ]
Sorki rzadko sie odzywam. tez nie dawno dolaczylem do kacika astry. wasze rady sa bardzo przydatne. dzieki :D

ja37

V.I.P.
Posty: 2674
Rejestracja: 22 gru 2006, 15:18
Imię: Grzesiek
Auto: corsa B + 2x astra H
Silnik: Z20LET+
Województwo: łódzkie
Lokalizacja: Łódź

#14

Nieprzeczytany post autor: ja37 » 07 paź 2008, 22:30

Kurde, zapomniałem zupełnie o focie, przepraszam.
Dokładnie, pasuje porządny śrubokręt płaski, który w zęby wejdzie.

marian paszek

Astro-maniak
Posty: 3585
Rejestracja: 12 lis 2007, 7:35
Lokalizacja: bydgoszcz
Kontakt:

#15

Nieprzeczytany post autor: marian paszek » 07 paź 2008, 22:38

ja37. dzieki za porade .zalozylem nasadowy na srube i zaparlem o belke. na sek. rozrusznik i odpuscilo . moze troche po chamsku ale za to skutecznie .pompa, rozrzad zrobiony auto na chodzie .
marpas 1954

ja37

V.I.P.
Posty: 2674
Rejestracja: 22 gru 2006, 15:18
Imię: Grzesiek
Auto: corsa B + 2x astra H
Silnik: Z20LET+
Województwo: łódzkie
Lokalizacja: Łódź

#16

Nieprzeczytany post autor: ja37 » 07 paź 2008, 22:45

No dobra, ale nie zapominaj, że tą śrubę trzeba dobrze przykręcić.
Jak nie dokręcisz, to ci zetnie klin na kole i będziesz miał znów kłopot z zapłonem, mocą, spalaniem, falowaniem obrotów.
Dokręć ją nawet 120Nm.

marian paszek

Astro-maniak
Posty: 3585
Rejestracja: 12 lis 2007, 7:35
Lokalizacja: bydgoszcz
Kontakt:

#17

Nieprzeczytany post autor: marian paszek » 07 paź 2008, 22:58

ok dorypalem na metrowej rurze .potem pochodzil i probowalem poprawic ale ani drgnie .
marpas 1954

ja37

V.I.P.
Posty: 2674
Rejestracja: 22 gru 2006, 15:18
Imię: Grzesiek
Auto: corsa B + 2x astra H
Silnik: Z20LET+
Województwo: łódzkie
Lokalizacja: Łódź

#18

Nieprzeczytany post autor: ja37 » 07 paź 2008, 23:00

No, to chyba dobrze dokręciłeś, okaże się za 30kkm :P

Lodówa

Astro-maniak
Posty: 169
Rejestracja: 05 paź 2008, 1:58
Lokalizacja: Katowice
Kontakt:

#19

Nieprzeczytany post autor: Lodówa » 07 paź 2008, 23:01

albo kiedyś przy odkręcaniu :mrgreen:

marian paszek

Astro-maniak
Posty: 3585
Rejestracja: 12 lis 2007, 7:35
Lokalizacja: bydgoszcz
Kontakt:

#20

Nieprzeczytany post autor: marian paszek » 07 paź 2008, 23:03

niestety u szwagra jest tylko naprawa ciagnikow wiec trzeba bylo robic tym co jest .
marpas 1954

ODPOWIEDZ