1.4 16 V - CO JEST???

Gość

1.4 16 V - CO JEST???

#1

Nieprzeczytany post autor: Gość » 26 mar 2008, 12:07

Witam!
W mojej Asterce 1.4 16 V ECOTEC mam następujący problem....Mianowicie w zimne poranki po odpaleniu jak rozpoczynam jazdę w momencie jak silnik schodzi z obrotów przy ok 2400obr/min występuje dziwne "terkotanie" w pracy silnika. Najczęściej wyłapuje to jak zmieniam biegi bo właśnie wówczas chwilowo spada prędkość obrotowa. Ciekawe jest to że im zimniej tym tym ten odgłos naprawdę potrafi być głośny w cieplejsze dni jest prawie niesłyszalny.
Pozdrawiam

budrys

Klubowicz AKP
Posty: 125
Rejestracja: 22 sty 2008, 16:25
Lokalizacja: Warszawa
Kontakt:

#2

Nieprzeczytany post autor: budrys » 26 mar 2008, 12:31

powiem ci ze moze byc to rozrzad lub lożysko w alternatorze

wybieram raczej to drugie bo mialem podobnie w mojej asi tylko ze z 8v 1.6
po jakims czasie padl alternator
kosztowalo mnie to 100 zł czesci robocizna samemu zrobilem

wiec albo rozrzad jest juz do wymiany albo alternator ci juz sie konczy

choc nie daje 100% pewnosci ze to jest to co pisze
TTI 770 + PRESIDENT ALABAMA
5 dB 145CM

Gość

#3

Nieprzeczytany post autor: Gość » 26 mar 2008, 13:18

Hmm....W takim razie muszę przyjrzeć się jak wygląda alternator...Jeżeli chodzi o rozrząd to ma on dopiero 24 000 tys. km przebiegu.

budrys

Klubowicz AKP
Posty: 125
Rejestracja: 22 sty 2008, 16:25
Lokalizacja: Warszawa
Kontakt:

#4

Nieprzeczytany post autor: budrys » 26 mar 2008, 15:06

mozesz sprawdzic tez w taki sposób ze otwierasz pokrywe silnika i z druga osoba naprzyklad z bratem czy kolega on daje gazu na zimnym silniku do 2,500tys obrotów a ty sprawdzasz sluchowo gdzie ci halsuje
TTI 770 + PRESIDENT ALABAMA
5 dB 145CM

Gość

#5

Nieprzeczytany post autor: Gość » 29 mar 2008, 8:43

Alternator wykluczony....przy zdjetym pasku od alternatora efekt terkotania pozostał...

Zablokowany