Kalendarz AKP 2019

Etap I: zgłoszenia zdjęć: (do 07.10.2018 12:00)
Etap II: głosowanie: tutaj (od 08.10.2018 08:00 do 25.10.2018 12:00)

sensor deszczu

kindus Nie określono
Awatar użytkownika
Użytkownik
Posty: 3
Rejestracja: 29 sie 2008, 11:03
Lokalizacja: pabianice
Kontaktowanie:

sensor deszczu

Nieprzeczytany post #1 autor: kindus » 03 wrz 2008, 10:16

witam!
posiadam od kilku dni asterke,w wyposażeniu ma czujnik deszczu,przez pierwsze dni czujnik działał prawidłowo,tzn po wyczuciu kropel wody wycieraczki samoczynnie się załączały,wczoraj zauważyłem że już nie działa,dzwoniłem do poprzedniego właściciela i powiedział że jemu też tak się czasami działo,kazał wł/wył przełącznikem wycieraczek i się naprawiał czujnik,mi się to nie udało,rozpiąłem wtyczkę i złożyłem wtyczkę przy szybie od czujnika,myślałem że nie łączy,ale to nie pomogło,
może miał ktoś podobny problem?nie wiem czy zakup nowe czujnika rozwiąże sprawę?
pozdrawiam

CyberDuck Nie określono
Astro-maniak
Posty: 173
Rejestracja: 10 lip 2008, 18:36
Lokalizacja: Pabianice
Kontaktowanie:

Nieprzeczytany post #2 autor: CyberDuck » 04 wrz 2008, 13:41

Zawsze kupno nowego rozwiaze sprawe. Koszt okolo 150 zl, ale tak czy tak bedziesz
musial na nowo to polaczyc co nie jest az tak bardzo skomplikowane.
Zapewne Masz wlacznik tego czujnika wiec go sprawdz. To jest zwykly wlacznik.
Czujnik biegnie kabelkiem do centralki w ktora powinny byc wpiete dwa wtyki od
zasilania, przelacznika i sterowania wycieraczkami. Przelacznik jest na osobnym
malym zlaczu. Wazne jest tez czy czujnik dobrze sie trzyma szyby. Spojrz na niego
od strony szyby i zwroc uwage na to czy pomiedzy szyba i czujnikiem nie ma
pecherzykow powietrza. Jesli sie zle go przytwierdzi to tworza sie wlasnie tam
pecherzyki ktore wydatnie zmniejszaja czulosc ukladu do tego stopnia, ze calosc
moze przestac nawet dzialac.
W ukladzie przy centralce powinien tez byc bezpiecznik. Sprawdz go.

kindus Nie określono
Awatar użytkownika
Użytkownik
Posty: 3
Rejestracja: 29 sie 2008, 11:03
Lokalizacja: pabianice
Kontaktowanie:

Nieprzeczytany post #3 autor: kindus » 09 wrz 2008, 12:39

dzięki za podpowiedź,dostałem się do czujnika ,wyczyściłem go ,testuje go teraz kilka dni i narazie wszystko ok ,dzięki pozdrawiam

16czarny16 Nie określono
Astro-maniak
Posty: 231
Rejestracja: 15 sty 2008, 16:09
Lokalizacja: Zgierz
Kontaktowanie:

Nieprzeczytany post #4 autor: 16czarny16 » 09 wrz 2008, 12:42

Panowie a czy to jest jakaś fabryczna opcja czy mozna sobie taki czujnik zainstalować? i co jest potrzebne?
X18XE1 - przekleństwo czy brak zrozumienia :)

CyberDuck Nie określono
Astro-maniak
Posty: 173
Rejestracja: 10 lip 2008, 18:36
Lokalizacja: Pabianice
Kontaktowanie:

Nieprzeczytany post #5 autor: CyberDuck » 09 wrz 2008, 13:12

Mozesz sobie kupic taki i zainstalowac samemu i to nie jest zadna filozofia.
Trzeba sie tylko dobrze do tego zabrac.
Przedewszystkim przyda sie logiczne myslenie i kawalek miernika.
Jak ja kupowalem taki czujnik to w zestawie byl czujnik, centralka, zestaw
przewodow, fiolia samoprzylepna na szybe i wylacznik czujnika.
Wszystko podlaczasz w kierownicy zaraz za przelacznikiem wycieraczek.
Koszt okolo 150 zl.
Nie wiem jak jest w innych zestawach bo sa rozne na rynku, ale ten ktory mi sie
trafil sprawuje sie doskonale. Jedyne co musialem zrobic to po pewnym czasie
testowania wylaczylem najszybszy bieg wycieraczek z czujnika bo mnie osobiscie to
denerwowalo.

Dla zainteresowanych mozna taki nabyc tu :
http://www.autododatki.pl/


Wróć do „Elektryka”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość