Lampka wstecznego świeci mimo braku biegu...

Findziu Nie określono
Użytkownik
Posty: 54
Rejestracja: 08 sie 2012, 10:40
Imię: Marcin
Auto: Astra H
Silnik: Z20LER
Województwo: dolnośląskie
Lokalizacja: Wrocław/Zawiercie

Re: Lampka wstecznego świeci mimo braku biegu...

Nieprzeczytany post #11 autor: Findziu » 04 maja 2013, 18:50

Ludzie pracy... strzał w 10!
Padnięty był czujnik/włącznik świateł cofania w skrzyni biegów. Przeczyściłem, pochodziło trochę, ale coś jest z nim nie tak. Zamówiłem już nowy, a do tego czasy odłączyłem wtyczkę :)

Jak przyjdzie nowy to postaram się jakąś fotorelację trzasnąć.

 


Motor: Z20LER 200KM
Mods: Ronal OPC 17"; H&R -30mm
Audio: GTC Surround by Findziu

struminz Nie określono
Awatar użytkownika
Użytkownik
Posty: 2
Rejestracja: 28 lis 2012, 20:01
Imię: Zbigniew
Województwo: wielkopolskie

Re: Lampka wstecznego świeci mimo braku biegu...

Nieprzeczytany post #12 autor: struminz » 20 maja 2013, 21:18

Witam
Podczepię się do tematu. Mam Astrę III kombi 2009 r. Wydawało mi się, że od samego początku świeciły mi się z dwóch stron światła cofania. Obecnie świeci się tylko strona lewa. Możecie podpowiedzieć jak to jest u was. Czy świeci się wam wsteczny z dwóch strony (w kombi) czy też tylko jedna. Jeśli dwie, to co mogło się stać u mnie? Zaznaczam z góry że żarówka jest z prawej strony i jest sprawna.

radek_n1 Nie określono
Awatar użytkownika
Klubowicz AKP
Posty: 762
Rejestracja: 19 maja 2012, 17:58
Imię: Radek
Auto: Astra h kombi
Silnik: 1.6 105KM + LPG
Województwo: podlaskie
Lokalizacja: Czyżew

Re: Lampka wstecznego świeci mimo braku biegu...

Nieprzeczytany post #13 autor: radek_n1 » 21 maja 2013, 9:47

U mnie w kombi świeci się z obu stron. A żarówkę wymieniałeś na nową, czy tylko wizualnie sprawdzałeś? Może styki trzeba papierkiem potraktować? Lub żarówkę na stykach troszkę przetrzeć?

struminz Nie określono
Awatar użytkownika
Użytkownik
Posty: 2
Rejestracja: 28 lis 2012, 20:01
Imię: Zbigniew
Województwo: wielkopolskie

Re: Lampka wstecznego świeci mimo braku biegu...

Nieprzeczytany post #14 autor: struminz » 21 maja 2013, 21:25

wszystko jest w porządku. Sprawdzałem na urządzeniu diagnostycznym Bosch i na teście świecą z obu stron. Po włączeniu wstecznego świeci tylko strona lewa. Podjadę na techa, to może trzeba aktywować prawą stronę. Zobaczymy co powie magik. Przy okazji wgra mi najnowszą wersję bluetooth.

lukasz0708 Nie określono
Użytkownik
Posty: 38
Rejestracja: 14 kwie 2014, 10:35
Imię: Lukasz
Auto: Astra H 2005r W0L0AHL3555148748
Silnik: 1.7cdti
Województwo: Zagranica - UE
Lokalizacja: Ostróda/Gelsenkirchen

Re: Lampka wstecznego świeci mimo braku biegu...

Nieprzeczytany post #15 autor: lukasz0708 » 05 maja 2014, 12:48

prosze o pomoc.
palą się światła cofania po przekreceniu zapłonu(nawet podczas jazdy)
gdzie dokładnie znajduje sie ten czujnik albo przelacznik? bo rozumiem ze to wlasnie jest przyczyna problemu.


Wróć do „[H] karoseria, klimatyzacja, wnętrze, elektryka nadwozia”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości