Nie chodzi LPG na ciepłym silniku

porady i pomoce
opeael2 Nie określono
Użytkownik
Posty: 14
Rejestracja: 07 maja 2013, 20:49
Imię: Krzysiek
Silnik: C16NZ
Województwo: warmińsko-mazurskie

Nie chodzi LPG na ciepłym silniku

Nieprzeczytany post #1 autor: opeael2 » 07 maja 2013, 21:12

Witam was serdecznie

posiadam silnik c16nz ....na zimnym silniku auto poprawnie pracuje na pb i na lpg....niestety gdy auto dostanie temperatury 95 stopni przy jezdzie na gazie przy dojezdzaniu do skrzyżowania potrafi zgasnąć
Gdy je zgasze ciepłe i chce ponownie odpalić na pb nie ma problemu ale gdy przelącze na Lpg to slychać klikniecie i auto gaśnie...zeby jechac na gazie muszę poczekać jakieś 15 minut zeby ostygło i wtedy znowu wszystko jest ok znow do zlapania temp...

poradzcie od czego zacząć...

 



papieju Nie określono
Rekrut
Posty: 1374
Rejestracja: 21 lut 2011, 11:23
Imię: Marcin
Auto: Astra F kombi
Silnik: C16SE sekwencja
Województwo: świętokrzyskie
Lokalizacja: Włoszczowaa

Re: Nie chodzi LPG na ciepłym silniku

Nieprzeczytany post #2 autor: papieju » 08 maja 2013, 18:56

Od sprawdzenia parownika
Hybryda X16ZSR i C16SE inside

opeael2 Nie określono
Użytkownik
Posty: 14
Rejestracja: 07 maja 2013, 20:49
Imię: Krzysiek
Silnik: C16NZ
Województwo: warmińsko-mazurskie

Re: Nie chodzi LPG na ciepłym silniku

Nieprzeczytany post #3 autor: opeael2 » 08 maja 2013, 19:48

tzn co rozebrac go ?? czy jest jakis inny sposob na sprawdzenie ??

papieju Nie określono
Rekrut
Posty: 1374
Rejestracja: 21 lut 2011, 11:23
Imię: Marcin
Auto: Astra F kombi
Silnik: C16SE sekwencja
Województwo: świętokrzyskie
Lokalizacja: Włoszczowaa

Re: Nie chodzi LPG na ciepłym silniku

Nieprzeczytany post #4 autor: papieju » 09 maja 2013, 20:33

Ile ma przejechane? Średnio co 100tys powinno się regenerować.
Hybryda X16ZSR i C16SE inside

opeael2 Nie określono
Użytkownik
Posty: 14
Rejestracja: 07 maja 2013, 20:49
Imię: Krzysiek
Silnik: C16NZ
Województwo: warmińsko-mazurskie

Re: Nie chodzi LPG na ciepłym silniku

Nieprzeczytany post #5 autor: opeael2 » 15 maja 2013, 21:29

tak więc jestem dziś swieżo po regeneracji parownika...niestety problem dalej wystepuje....poradzicie co zbadać w dalszej kolejności ??

czytajac posty innych uzytkowników zatkałem szmatą wlot zimnego powietrza do filtra powietrza...a wlot ciepłego skierowałem tak aby nie łykał tego cieplego powietrza...objaw taki ze auto chodzi na gazie i na benzynie bez zarzutu...
teraz mam pytanie do fachwocow
co mozna z tego wywnioskowac i jakie beda skutki jazdy z tak zatkanymi i ułozonymi przewodami od powietrza
wyzsze spalanie ??

niestety usterka wróciła...czy ktoś może podrzucić jak sprawdzić działanie elektrozaworu ??

opeael2 Nie określono
Użytkownik
Posty: 14
Rejestracja: 07 maja 2013, 20:49
Imię: Krzysiek
Silnik: C16NZ
Województwo: warmińsko-mazurskie

Re: Nie chodzi LPG na ciepłym silniku

Nieprzeczytany post #6 autor: opeael2 » 22 maja 2013, 20:20

czytajac posty innych uzytkowników zatkałem szmatą wlot zimnego powietrza do filtra powietrza...a wlot ciepłego skierowałem tak aby nie łykał tego cieplego powietrza...objaw taki ze auto chodzi na gazie i na benzynie bez zarzutu...
teraz mam pytanie do fachwocow
co mozna z tego wywnioskowac i jakie beda skutki jazdy z tak zatkanymi i ułozonymi przewodami od powietrza
wyzsze spalanie ??

opeael2 Nie określono
Użytkownik
Posty: 14
Rejestracja: 07 maja 2013, 20:49
Imię: Krzysiek
Silnik: C16NZ
Województwo: warmińsko-mazurskie

Re: Nie chodzi LPG na ciepłym silniku

Nieprzeczytany post #7 autor: opeael2 » 01 cze 2013, 20:28

niestety usterka wróciła...czy ktoś może podrzucić jak sprawdzić działanie elektrozaworu ??

 



radek_n1 Nie określono
Awatar użytkownika
Klubowicz AKP
Posty: 762
Rejestracja: 19 maja 2012, 17:58
Imię: Radek
Auto: Astra h kombi
Silnik: 1.6 105KM + LPG
Województwo: podlaskie
Lokalizacja: Czyżew

Re: Nie chodzi LPG na ciepłym silniku

Nieprzeczytany post #8 autor: radek_n1 » 02 cze 2013, 14:23

opeael2 pisze:czy ktoś może podrzucić jak sprawdzić działanie elektrozaworu ??

Na dobry początek weź go rozbierz i wyczyść, tylko pamiętej, żeby zakręcić gaz w butli :!: . A sprawdzając jego działanie to przysuwasz ucho do tego elektozaworu a ktoś kluczyk przekręca i nasłuchujesz czy będzie stuknięcie słchać.

opeael2 Nie określono
Użytkownik
Posty: 14
Rejestracja: 07 maja 2013, 20:49
Imię: Krzysiek
Silnik: C16NZ
Województwo: warmińsko-mazurskie

Re: Nie chodzi LPG na ciepłym silniku

Nieprzeczytany post #9 autor: opeael2 » 02 cze 2013, 15:12

stukniecie słychać az w kabinie....zdjąlem go z miedzianego trzpienia , wyczyscilem nagar ale niestety bez efektu

radek_n1 Nie określono
Awatar użytkownika
Klubowicz AKP
Posty: 762
Rejestracja: 19 maja 2012, 17:58
Imię: Radek
Auto: Astra h kombi
Silnik: 1.6 105KM + LPG
Województwo: podlaskie
Lokalizacja: Czyżew

Re: Nie chodzi LPG na ciepłym silniku

Nieprzeczytany post #10 autor: radek_n1 » 02 cze 2013, 15:22

a drugi elektrozawór przy silniku też czyściłeś? Oczywiście jeśli masz.


Wróć do „LPG”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość